Package polymake

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See polymake in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • polymake-jupyter-0.16-3.fc31.1
    • python(abi) = 3.7
  • python3-JuPyMake-0.8-3.fc31.1
    • libpython3.7m.so.1.0()(64bit)
    • python(abi) = 3.7

Maintainers