Package printrun

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See printrun in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • plater-1:2.0.0-0.12.rc5.fc32
    • /usr/bin/python3
  • printrun-common-1:2.0.0-0.12.rc5.fc32
    • /usr/bin/python3
    • python(abi) = 3.8
  • pronsole-1:2.0.0-0.12.rc5.fc32
    • /usr/bin/python3
  • pronterface-1:2.0.0-0.12.rc5.fc32
    • /usr/bin/python3

Maintainers