Package pylibgamerzilla

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See pylibgamerzilla in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • pylibgamerzilla-0.0.1-7.fc35.src
    • python3-devel
    • python3-devel = 3.10.0~rc2-2.fc36
  • pylibgamerzilla-0.0.1-7.fc35.x86_64
    • libpython3.10.so.1.0()(64bit)
    • python(abi) = 3.10

Maintainers