Package python-abimap

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-abimap in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-abimap-0.3.2-11.fc37.src
    • python3-devel
    • python3-devel = 3.11.0~b3-6.fc37
  • python-abimap-doc-0.3.2-11.fc37.noarch
  • python3-abimap-0.3.2-11.fc37.noarch
    • /usr/bin/python3
    • python(abi) = 3.11

Maintainers