Package python-aiomysql

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-aiomysql in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python-aiomysql-0.0.20-8.fc34.src
    • python3-devel
    • python3-devel = 3.9.5-2.fc35
  • python3-aiomysql+sa-0.0.20-8.fc34.noarch
    • python(abi) = 3.9
  • python3-aiomysql-0.0.20-8.fc34.noarch
    • python(abi) = 3.9

Maintainers