Package python-anyconfig

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See python-anyconfig in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-anyconfig-doc-0.9.7-1.fc29
  • python2-anyconfig-0.9.7-1.fc29
    • × python(abi) = 2.7
  • python3-anyconfig-0.9.7-1.fc29
    • /usr/bin/python3
    • python(abi) = 3.7

Maintainers