Package python-argopt

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-argopt in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python3-argopt-0.4.0-3.fc30
    • python(abi) = 3.7

Maintainers