Package python-backports

This package will not be ported to Python 3. Usually there is an alternative listed in the notes.

If you think it would be good to port it anyway, get in touch with the upstream!


See python-backports in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

Note

By definition, the new Python version does not need backports!

RPMs

  • python2-backports-1.0-17.fc31
    • × python(abi) = 2.7

Maintainers