Package python-bitlyapi

This package is released with dual support for Python 2 and Python 3. To move things forward, you can start making dependent packages use the Python 3 version.


See python-bitlyapi in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python2-bitlyapi-0.1.1-21.fc32
    • × python(abi) = 2.7
    • × python2
    • × python2 = 2.7.16-9.fc32
  • python3-bitlyapi-0.1.1-21.fc32
    • /usr/bin/python3
    • python(abi) = 3.8
    • python3
    • python3 = 3.8.0~b4-1.fc32

Maintainers