Package python-cartopy

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-cartopy in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python-cartopy-0.17.0-6.fc31.src
    • python3-devel
    • python3-devel = 3.8.1-1.fc32
  • python-cartopy-common-0.17.0-6.fc31.noarch
  • python3-cartopy-0.17.0-6.fc31.x86_64
    • libpython3.7m.so.1.0()(64bit)
    • python(abi) = 3.7

Maintainers