Package python-certbot-dns-dnsimple

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-certbot-dns-dnsimple in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python-certbot-dns-dnsimple-1.27.0-3.fc37.src
    • python3-devel
    • python3-devel = 3.11.0~b5-1.fc37
  • python-certbot-dns-dnsimple-doc-1.27.0-3.fc37.noarch
  • python3-certbot-dns-dnsimple-1.27.0-3.fc37.noarch
    • python(abi) = 3.11

Maintainers