Package python-cloudflare

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See python-cloudflare in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python2-cloudflare-2.1.0-10.fc29
    • × python(abi) = 2.7
  • python3-cloudflare-2.1.0-10.fc29
    • /usr/bin/python3
    • python(abi) = 3.7

Maintainers