Package python-congressclient

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-congressclient in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python3-congressclient-1.12.0-1.fc31
    • python(abi) = 3.7
  • python3-congressclient-doc-1.12.0-1.fc31
  • python3-congressclient-tests-1.12.0-1.fc31
    • python(abi) = 3.7

Links

Groups

Maintainers