Package python-cysignals

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See python-cysignals in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-cysignals-doc-1.7.2-1.fc29
  • python2-cysignals-1.7.2-1.fc29
    • × /usr/bin/python2
    • × libpython2.7.so.1.0()(64bit)
    • × python(abi) = 2.7
  • python2-cysignals-devel-1.7.2-1.fc29
    • × python(abi) = 2.7
  • python3-cysignals-1.7.2-1.fc29
    • /usr/bin/python3
    • libpython3.7m.so.1.0()(64bit)
    • python(abi) = 3.7
  • python3-cysignals-devel-1.7.2-1.fc29
    • python(abi) = 3.7

Maintainers