Package python-datanommer-models

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-datanommer-models in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python3-datanommer-models-0.9.1-10.fc32
    • python(abi) = 3.8

Maintainers