Package python-dipy

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-dipy in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-dipy-1.1.1-1.fc32.src
    • python3-devel
    • python3-devel = 3.8.2-2.fc33
  • python-dipy-doc-1.1.1-1.fc32.noarch
  • python3-dipy-1.1.1-1.fc32.x86_64
    • /usr/bin/python3
    • python(abi) = 3.8

Maintainers