Package python-django-storages

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-django-storages in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-django-storages-1.9.1-1.fc34.src
    • python3-devel
    • python3-devel = 3.9.0-1.fc34
  • python3-django-storages+azure-1.9.1-1.fc34.noarch
    • python(abi) = 3.9
  • python3-django-storages+boto3-1.9.1-1.fc34.noarch
    • python(abi) = 3.9
  • python3-django-storages+dropbox-1.9.1-1.fc34.noarch
    • python(abi) = 3.9
  • python3-django-storages+libcloud-1.9.1-1.fc34.noarch
    • python(abi) = 3.9
  • python3-django-storages+sftp-1.9.1-1.fc34.noarch
    • python(abi) = 3.9
  • python3-django-storages-1.9.1-1.fc34.noarch
    • python(abi) = 3.9

Maintainers