Package python-docutils

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


This package has a FESCo exception to stay on Python 2. See the offlineimap group.

See python-docutils in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python-docutils-0.16-3.fc33.src
    • python3-devel
    • python3-devel = 3.9.0~rc1-2.fc34
  • python3-docutils-0.16-3.fc33.noarch
    • /usr/bin/python3
    • python(abi) = 3.9

Groups

Maintainers