Package python-efel

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-efel in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python3-efel-3.0.66-2.fc32
    • python(abi) = 3.8

Maintainers