Package python-email_reply_parser

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-email_reply_parser in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python-email_reply_parser-0.3.0-20140523git76e9481.fc33.20.src
    • python3
    • python3 = 3.9.0~b1-4.fc33
    • python3-devel
    • python3-devel = 3.9.0~b1-4.fc33
  • python3-email_reply_parser-0.3.0-20140523git76e9481.fc33.20.noarch
    • python(abi) = 3.9
    • python3
    • python3 = 3.9.0~b1-4.fc33

Maintainers