Package python-enthought-sphinx-theme

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-enthought-sphinx-theme in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python3-enthought-sphinx-theme-0.6.1-2.fc32
    • python(abi) = 3.8

Maintainers