Package python-envisage

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-envisage in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python-envisage-doc-4.8.0-1.fc32
  • python3-envisage-4.8.0-1.fc32
    • python(abi) = 3.8

Maintainers