Package python-execnet

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-execnet in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python3-execnet-1.7.1-1.fc32
    • python(abi) = 3.8

Maintainers