Package python-flask-security-too

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-flask-security-too in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-flask-security-too-4.1.5-1.fc37.src
    • python3-devel
    • python3-devel = 3.11.0~b5-1.fc37
  • python3-flask-security-too+babel-4.1.5-1.fc37.noarch
    • python(abi) = 3.11
  • python3-flask-security-too+common-4.1.5-1.fc37.noarch
    • python(abi) = 3.11
  • python3-flask-security-too+fsqla-4.1.5-1.fc37.noarch
    • python(abi) = 3.11
  • python3-flask-security-too-4.1.5-1.fc37.noarch
    • python(abi) = 3.11

Maintainers