Package python-fpylll

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-fpylll in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python-fpylll-0.5.9-1.fc39.src
    • python3-devel
    • python3-devel = 3.12.0~b4-3.fc39
  • python3-fpylll-0.5.9-1.fc39.x86_64
    • python(abi) = 3.11

Maintainers