Package python-gios

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-gios in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-gios-0.1.4-4.fc35.src
    • python3-devel
    • python3-devel = 3.10.0~b3-1.fc35
  • python3-gios-0.1.4-4.fc35.noarch
    • python(abi) = 3.10

Maintainers