Package python-google-api-core

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-google-api-core in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python-google-api-core-2.8.2-4.fc37.src
    • python3-devel
    • python3-devel = 3.11.0-1.fc38
  • python3-google-api-core+grpc-2.8.2-4.fc37.noarch
    • python(abi) = 3.11
  • python3-google-api-core-2.8.2-4.fc37.noarch
    • python(abi) = 3.11

Maintainers