Package python-google-cloud-firestore

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-google-cloud-firestore in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-google-cloud-firestore-2.5.3-2.fc37.src
    • python3-devel
    • python3-devel = 3.11.0~b3-6.fc37
  • python3-google-cloud-firestore-2.5.3-2.fc37.noarch
    • python(abi) = 3.11

Maintainers