Package python-graphql-server

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-graphql-server in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-graphql-server-3.0.0-5.b3.fc35.src
    • python3-devel
    • python3-devel = 3.10.0~b3-1.fc35
  • python3-graphql-server+aiohttp-3.0.0-5.b3.fc35.noarch
    • python(abi) = 3.10
  • python3-graphql-server+flask-3.0.0-5.b3.fc35.noarch
    • python(abi) = 3.10
  • python3-graphql-server+webob-3.0.0-5.b3.fc35.noarch
    • python(abi) = 3.10
  • python3-graphql-server-3.0.0-5.b3.fc35.noarch
    • python(abi) = 3.10

Maintainers