Package python-jsonpath-rw-ext

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-jsonpath-rw-ext in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-jsonpath-rw-ext-doc-1.2.0-2.fc31
  • python3-jsonpath-rw-ext-1.2.0-2.fc31
    • python(abi) = 3.7

Maintainers