Package python-krbcontext

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-krbcontext in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-krbcontext-0.10-9.fc35.src
    • python3-devel
    • python3-devel = 3.10.0~b4-3.fc35
  • python3-krbcontext-0.10-9.fc35.noarch
    • python(abi) = 3.10

Maintainers