Package python-libarchive-c

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-libarchive-c in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python3-libarchive-c-2.8-8.fc31
    • python(abi) = 3.7

Maintainers