Package python-libcloud

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-libcloud in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python3-libcloud-2.2.1-12.fc32
    • python(abi) = 3.8

Maintainers