Package python-multi_key_dict

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-multi_key_dict in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python-multi_key_dict-2.0.3-16.fc33.src
    • python3-devel
    • python3-devel = 3.9.0-1.fc34
  • python3-multi_key_dict-2.0.3-16.fc33.noarch
    • python(abi) = 3.9

Maintainers