Package python-neurotune

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-neurotune in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-neurotune-0.2.3-0.6.20220201gita17f0fd.fc36.src
    • python3-devel
    • python3-devel = 3.10.2-3.fc36
  • python-neurotune-doc-0.2.3-0.6.20220201gita17f0fd.fc36.x86_64
  • python3-neurotune-0.2.3-0.6.20220201gita17f0fd.fc36.x86_64
    • python(abi) = 3.10

Maintainers