Package python-nose-progressive

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See python-nose-progressive in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python2-nose-progressive-1.5.1-15.fc30
    • × python(abi) = 2.7
  • python3-nose-progressive-1.5.1-15.fc30
    • python(abi) = 3.7

Maintainers