Package python-odata-query

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-odata-query in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-odata-query-0.5.2-3.fc37.src
    • python3-devel
    • python3-devel = 3.11.0~b5-1.fc37
  • python3-odata-query+django-0.5.2-3.fc37.noarch
    • python(abi) = 3.11
  • python3-odata-query+sqlalchemy-0.5.2-3.fc37.noarch
    • python(abi) = 3.11
  • python3-odata-query-0.5.2-3.fc37.noarch
    • python(abi) = 3.11

Maintainers