Package python-openapi-schema-validator

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-openapi-schema-validator in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-openapi-schema-validator-0.3.4-1.fc38.src
    • python3-devel
    • python3-devel = 3.11.0-1.fc38
  • python3-openapi-schema-validator+isodate-0.3.4-1.fc38.noarch
    • python(abi) = 3.11
  • python3-openapi-schema-validator+rfc3339-validator-0.3.4-1.fc38.noarch
    • python(abi) = 3.11
  • python3-openapi-schema-validator+strict-rfc3339-0.3.4-1.fc38.noarch
    • python(abi) = 3.11
  • python3-openapi-schema-validator-0.3.4-1.fc38.noarch
    • python(abi) = 3.11

Maintainers