Package python-pagure-messages

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-pagure-messages in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-pagure-messages-0.0.6-4.fc36.src
    • python3-devel
    • python3-devel = 3.10.2-3.fc36
  • python3-pagure-messages-0.0.6-4.fc36.noarch
    • python(abi) = 3.10

Maintainers