Package python-pcodedmp

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-pcodedmp in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • pcodedmp-1.2.6-5.fc34.noarch
    • /usr/bin/python3
  • python-pcodedmp-1.2.6-5.fc34.src
    • python3-devel
    • python3-devel = 3.9.2-1.fc35
  • python3-pcodedmp-1.2.6-5.fc34.noarch
    • python(abi) = 3.9

Maintainers