Package python-petlink

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-petlink in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-petlink-0.3.4-8.fc34.src
    • python3-devel
    • python3-devel = 3.9.0-1.fc34
  • python3-petlink-0.3.4-8.fc34.x86_64
    • python(abi) = 3.9

Maintainers