Package python-podman-api

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-podman-api in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-podman-api-0.0.0-0.4.20190613gitd0a45fe.fc32.src
    • python3-devel
    • python3-devel = 3.8.1-1.fc32
  • python3-podman-api-0.0.0-0.4.20190613gitd0a45fe.fc32.noarch
    • python(abi) = 3.8

Maintainers