Package python-polib

This package is released with dual support for Python 2 and Python 3. To move things forward, you can start making dependent packages use the Python 3 version.


See python-polib in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python2-polib-1.1.0-1.fc30
    • × python(abi) = 2.7
  • python3-polib-1.1.0-1.fc30
    • python(abi) = 3.7

Maintainers