Package python-poppler-qt4

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


This package is orphaned. It will be removed from Fedora if no one steps up to maintain it.

See python-poppler-qt4 in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python-poppler-qt4-0.18.1-21.fc32.src
    • python3-devel
    • python3-devel = 3.8.3-1.fc33
  • python3-poppler-qt4-0.18.1-21.fc32.x86_64
    • python(abi) = 3.8

Maintainers