Package python-proliantutils

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See python-proliantutils in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python2-proliantutils-2.2.0-5.fc29
    • × python(abi) = 2.7
  • python3-proliantutils-2.2.0-5.fc29
    • python(abi) = 3.7

Links

Maintainers