Package python-py3nvml

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-py3nvml in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python3-py3nvml-0.2.5-1.fc32
    • /usr/bin/python3
    • python(abi) = 3.8
  • python3-py3nvml-doc-0.2.5-1.fc32

Maintainers