Package python-pycosat

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-pycosat in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python-pycosat-0.6.3-12.fc33.src
    • python3-devel
    • python3-devel = 3.9.0~b4-1.fc33
  • python3-pycosat-0.6.3-12.fc33.x86_64
    • python(abi) = 3.9

Maintainers