Package python-pyedflib

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-pyedflib in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-pyedflib-0.1.30-2.fc37.src
    • python3-devel
    • python3-devel = 3.11.0-1.fc38
  • python-pyedflib-doc-0.1.30-2.fc37.noarch
  • python3-pyedflib-0.1.30-2.fc37.x86_64
    • python(abi) = 3.11

Maintainers