Package python-pykdtree

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-pykdtree in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-pykdtree-1.3.1-7.fc32.src
    • python3-devel
    • python3-devel = 3.8.3-1.fc33
  • python3-pykdtree-1.3.1-7.fc32.x86_64
    • python(abi) = 3.8

Maintainers