Package python-pyotp

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See python-pyotp in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python2-pyotp-2.2.7-1.fc31
    • × python(abi) = 2.7
  • python3-pyotp-2.2.7-1.fc31
    • python(abi) = 3.7

Links

Maintainers